Commit 5de33393 authored by Sébastien Blin's avatar Sébastien Blin
Browse files

packaging: for ubuntu 18.04 libargon2-0-dev replaces libargon2-dev

Change-Id: Ib2bd0ab1db50192da377b8807730ae95b0259e50
parent 2b6105b2
......@@ -54,7 +54,7 @@ Build-Depends: debhelper (>= 9),
libcrypto++-dev,
libvdpau-dev,
libssl-dev,
libargon2-dev,
libargon2-dev | libargon2-0-dev,
# other
nasm,
yasm,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment