Commit 54275d3f authored by Jenkins's avatar Jenkins

i18n: automatic bump

Change-Id: Ida82224c8b28cea4a87d43efd9f087318485b6ee
parent 9ea8f193
This diff is collapsed.
......@@ -139,7 +139,7 @@
<value>https://www.gnu.org/licenses/gpl-3.0.fr.html</value>
</data>
<data name="_aboutGPL_2_.Text" xml:space="preserve">
<value>pour plus d'infos.</value>
<value>pour plus d'informations.</value>
</data>
<data name="_aboutReleaseDescription_.Text" xml:space="preserve">
<value>Ring est un logiciel de communication sécurisé et distribué.</value>
......@@ -160,10 +160,10 @@
<value>Ajouter un appareil</value>
</data>
<data name="_accountsAddEnterPIN_.PlaceholderText" xml:space="preserve">
<value>Entrez votre code PIN</value>
<value>Entrez votre NIP</value>
</data>
<data name="_accountsAddStep1_.Text" xml:space="preserve">
<value>Pour relier cet appareil à un compte Ring, il est nécessaire de générer un PIN depuis une appareil qui héberge ledit compte.</value>
<value>Pour relier cet appareil à un compte Ring, il est nécessaire de générer un NIP depuis une appareil qui héberge ledit compte.</value>
</data>
<data name="_accountsAutoAnswer_.Text" xml:space="preserve">
<value>Décrocher automatiquement</value>
......@@ -292,7 +292,7 @@
<value>Il sera nécessaire d'envoyer votre ringId.</value>
</data>
<data name="_accountsCredentialsExpired_" xml:space="preserve">
<value>Identifiants incorrects ou PIN expiré.</value>
<value>Identifiants incorrects ou NIP expiré.</value>
</data>
<data name="_accountsNoDeviceId_" xml:space="preserve">
<value>Pas de numéro d'appareil trouvé !</value>
......
......@@ -544,7 +544,7 @@
<value>Account wordt verwijderd...</value>
</data>
<data name="_m_generating_pin_" xml:space="preserve">
<value>Pincode wordt aangemaakt</value>
<value>Pincode wordt gegenereerd</value>
</data>
<data name="_m_revoking_device_" xml:space="preserve">
<value>Apparaat met volgende ID wordt ingetrokken:</value>
......
......@@ -133,7 +133,7 @@
<value>See the </value>
</data>
<data name="_aboutGPL_1_.Content" xml:space="preserve">
<value>GNU General Public License, version 3 or later</value>
<value>GNU General Public License, versioni 3 ose më i vonshëm</value>
</data>
<data name="_aboutGPL_1_.NavigateUri" xml:space="preserve">
<value>https://www.gnu.org/licenses/gpl-3.0.en.html</value>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment