• Alexandre Lision's avatar
    build: remove ant dependency · 3917b4f6
    Alexandre Lision authored
    Ant 1.9.7 is not needed anymore in our build process and since it is not
    distributed anymore by apache, instead of bumping to 1.9.8, remove it.
    
    Change-Id: Iac91d47aa74bbba5161d641b7f19564a517f89bf
    3917b4f6
Name
Last commit
Last update
MSVC Loading commit data...
bin Loading commit data...
contrib Loading commit data...
doc Loading commit data...
extras/tools Loading commit data...
m4 Loading commit data...
man Loading commit data...
ringtones Loading commit data...
src Loading commit data...
tools Loading commit data...
.gitignore Loading commit data...
.gitreview Loading commit data...
AUTHORS Loading commit data...
CODING Loading commit data...
COPYING Loading commit data...
ChangeLog Loading commit data...
Makefile.am Loading commit data...
NEWS Loading commit data...
README Loading commit data...
astylerc Loading commit data...
autogen.sh Loading commit data...
configure.ac Loading commit data...
globals.mk Loading commit data...