• Andreas Traczyk's avatar
    cmake: require qt version · c20b5d3c
    Andreas Traczyk authored
    This forces a minimum qt version set when we're building the qt
    client.
    
    Also use the runtime linker search paths for the installed binary.
    
    Gitlab: #581
    Change-Id: I3f33dece350244624ba8f777d587682a36769730
    c20b5d3c
Name
Last commit
Last update
.tx Loading commit data...
cmake Loading commit data...
doc Loading commit data...
share/ring/bootstrap Loading commit data...
src Loading commit data...
test Loading commit data...
translations Loading commit data...
.gitignore Loading commit data...
.gitreview Loading commit data...
CMakeLists.txt Loading commit data...
COPYING Loading commit data...
INSTALL Loading commit data...
README.md Loading commit data...
make-lrc.py Loading commit data...