`jami-all` is not installable under Debian 10 due to dependency problems
apt install jami-all Reading package lists... Done Building dependency tree Reading state information... Done Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the unstable distribution that some required packages have not yet been created or been moved out of Incoming. The following information may help to resolve the situation: The following packages have unmet dependencies: jami-all : Depends: libc6 (>= 2.29) but 2.28-10 is to be installed Depends: libqt5core5a (>= 5.12.2) but 5.11.3+dfsg1-1+deb10u3 is to be installed E: Unable to correct problems, you have held broken packages.