Commit 6ec1650d authored by Emmanuel Milou's avatar Emmanuel Milou
Browse files

[#1212] FIx typo error in dependency list for itnrepid

parent b5636033
......@@ -8,7 +8,7 @@ Standards-Version: 3.8.0
Package: sflphone-client-gnome
Priority: optional
Architecture: any
Depends: sflphone-commmon (>=0.9.5), libdbus-glib-1-2 (>= 0.73), libgtk2.0-0 , libc6 (>= 2.3.6-6) , libglib2.0-0 (>= 2.12.0), libdbus-glib-1-2, libnotify1 (>= 0.4), libsexy2 (>= 0.1), librsvg2-common (>= 2.22.2), liblog4c3
Depends: sflphone-common (>=0.9.5), libdbus-glib-1-2 (>= 0.73), libgtk2.0-0 , libc6 (>= 2.3.6-6) , libglib2.0-0 (>= 2.12.0), libdbus-glib-1-2, libnotify1 (>= 0.4), libsexy2 (>= 0.1), librsvg2-common (>= 2.22.2), liblog4c3
Replaces: sflphone
Conflicts: sflphone
Homepage: http://www.sflphone.org
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment